储藏稀品:畅通臻信221个选股小技巧

分享到:
locoy • 2019-09-09 15:01 来源:原创 EG0

  团弄体储藏的好东方正西,外面面条要你想不到的没拥有拥有你找不到的,无论是己己己编写公式,还是即兴成公式,此雕刻外面面邑拥有你想要的恢复案

  畅通臻信221个选股小技巧

  标注签: 畅通臻信 股道探路者 选股 技巧 股票 分类: 选股

  221个选股小技巧股票绵软件源码如次:

  1,30个买进卖日内,股价跌幅到臻壹半的股票:

  xg:(hhv(c,30)-c)/hhv(c,30)>0.5;

  2,皓天的量 是5天平分的 2倍以上

  xg:v>ma(v,5)*2;

  收缩量

  vol/ma(vol,10)<0.3;

  3,两天内,累计下跌等于或超越20%选股.

  xg:(ref(c,2)-c)/c>0.2;

  4,股价是25天以后到新低.

  xg:c

  5,选股:EXPMA 5日与10日金叉 同时第二天的收盘价在EXPMA的5日线以上.

  cross(ref(ema(c,5),1),ref(ema(c,10),1)) and c>ema(c,5);

  6,请编买进入公式:

  1. 将BIAS目的的参数设置为24日,将KD目的的参数设置为9;3;3。

  2. BIAS目的要小于-6,此雕刻条是确认该股超跌的初选环境。

  3. KD目的产生黄金提交叉,K线上穿D线。

  4. KD提交叉同时,KD目的中的D值要小于16。

  BIAS3 :=(CLOSE-MA(CLOSE,24))/MA(CLOSE,24)*100,colorff00ff;

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1),COLORWHITE;

  D:=SMA(K,3,1),COLORYELLOW;

  xg:BIAS3<-6 and cross(k,d) and d<16;

  7,要寻求是量父亲、换顺手比值到臻3摆弄,上涨幅>7个点。

  xg:v/capital*100>3 and (c/ref(c,1)>1.07;

  8,个股分时图上邑拥有壹条黄线,叫做均价线

  a/capital*100;

  9,"阴转阳"的公式(也坚硬是昨天收阴线,皓天收阳线)

  xg:ref(c,1)o;

  10,股价回吧嗒20日均线选股公式

  xg:ref(c,1)>ma(c,20) and cross(ma(c,20),c);

  11,壹根父亲阳线,到微少拥有5个点以上,又包着出产即兴二根振幅不父亲于5的什字星或是小K线

  xg:(ref(c,3)-ref(c,4))/ref(c,3)>0.05 and count((h-l)/l<0.05,2)=2;

  12,行情信息里的“上涨幅”的原码

  (c-ref(c,1))/c*100;

  13,kdj的J从上向下穿越O轴收回记号

  RSV:=(CLOSE-LLV(LOW,9))/(HHV(HIGH,9)-LLV(LOW,9))*100;

  K:=SMA(RSV,3,1),COLORWHITE;

  D:=SMA(K,3,1),COLORYELLOW;

  J:=3*K-2*D,COLORFF00FF;

  xg:cross(0,j);

  14,股价4天中拥有两天在10日线上

  count(c>ma(c,10),4)=2;

  15,选出产10天内出产即兴了上涨停的个股

本文来源前瞻网,转载请注明来源!(图片来源互联网,版权归原作者所有)

p23q0

分享:
标签: